This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 26054 - mon is 3 versions out of date
mon is 3 versions out of date
Status: CLOSED NOTABUG
Product: Red Hat Powertools
Classification: Retired
Component: mon (Show other bugs)
7.1
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Tim Powers
: FutureFeature
: 26366 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-05 00:21 EST by Seth Vidal
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-05 00:21:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Seth Vidal 2001-02-05 00:21:37 EST
Current version of mon is .38.21 - it has some misc fixes etc and updating
it should be just a rebuild of the rpm.

Its worth being current at the release I'd think.
Comment 1 Tim Powers 2001-02-05 11:20:37 EST
I'm really looking for stability at this point, not necessarily the latest and
greatest. I will update this for the release following the upcoming final
release. (Does that make sense?) If you are looking for the latest and greatest,
keep your eye on rawhide after we have made the final release.

Tim
Comment 2 Tim Powers 2001-02-06 17:36:58 EST
*** Bug 26366 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.