Bug 2620 - look-screen and the password
look-screen and the password
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
5.2
i386 Linux
medium Severity low
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-05-06 18:32 EDT by vrxpv
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-26 13:34:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description vrxpv 1999-05-06 18:32:10 EDT
I upgrade to 1.1-3rh5x relase and when I use the
"lock-sceen"function I can't back to the desktop because
it don't remember my password,after some attemps,I can back
by hit enter-key.I don't think that is a configuration
problem because before the upgrade this is not a problem.
Thanks Marcello
Comment 1 Jay Turner 1999-05-26 13:34:59 EDT
We would recommend that you upgrade to the latest KDE release, as
there are many fixes that are included in the new packages.  Please
reopen this bug is upgrading to the latest packages does not solve
your problem.

Note You need to log in before you can comment on or make changes to this bug.