Bug 26793 - gnorpm old, with old "flashy boxes" bug
Summary: gnorpm old, with old "flashy boxes" bug
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jeff Johnson
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-09 08:34 UTC by Telsa Gwynne
Modified: 2007-04-18 16:31 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-09 08:34:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Telsa Gwynne 2001-02-09 08:34:38 UTC
gnorpm is still doing the dozens of boxes flashing on the
screen when you hit preferences for the first time. This
was fixed in a later version of it. (Other fixes went in
to, but I am not sure what.)

The flashing boxes not only looks awful, on a slow machine
with 32megs I can watch the load shoot up as the windows
get drawn and taken away again.

The version with info in the status line would be much
preferred!

Comment 1 Jeff Johnson 2001-03-05 21:33:30 UTC
Can't reproduce with gnorpm-0.96-1.


Note You need to log in before you can comment on or make changes to this bug.