Bug 26976 - kernel 2.2.17-14 update refers to kernel-headers-2.2.16-3
kernel 2.2.17-14 update refers to kernel-headers-2.2.16-3
Status: CLOSED DUPLICATE of bug 26809
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
6.2
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Michael K. Johnson
Brock Organ
http://www.redhat.com/support/errata/...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-10 14:39 EST by kitchen_506
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-10 14:39:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description kitchen_506 2001-02-10 14:39:25 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (X11; U; Linux 2.2.17-14 i586)


It would seem to me, that in the midst of a sea of 2.2.17 references, that
the 2.2.16 reference is out of place.

Reproducible: Always
Steps to Reproduce:
1.browse
2.read
3.notice
	

Actual Results:  urk...2.2.16?

Expected Results:  kernel-headers-2.2.17-14
Comment 1 Daniel Roesen 2001-02-12 09:59:18 EST

*** This bug has been marked as a duplicate of 26809 ***

Note You need to log in before you can comment on or make changes to this bug.