Bug 274331 - An unhandled exception was occured.
An unhandled exception was occured.
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
7
x86_64 Linux
medium Severity low
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-02 03:22 EDT by Vaman B Kale
Modified: 2007-12-17 11:46 EST (History)
0 users

See Also:
Fixed In Version: 3.2.7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-17 11:46:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
plain text (1.89 KB, text/plain)
2007-09-02 03:22 EDT, Vaman B Kale
no flags Details

  None (edit)
Description Vaman B Kale 2007-09-02 03:22:36 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Vaman B Kale 2007-09-02 03:22:36 EDT
Created attachment 184841 [details]
plain text
Comment 2 Tomas Hoger 2007-12-17 11:40:05 EST
Jeremy, this seems to be for pirut, but was mistakenly reported as private bug
against Bugzilla product.  Not sure if it's still relevant.
Comment 3 Jeremy Katz 2007-12-17 11:46:21 EST
This is fixed in the current version of yum

Note You need to log in before you can comment on or make changes to this bug.