Bug 28037 - amindexd and amidxtape are in different packages than their xinetd configuration files
amindexd and amidxtape are in different packages than their xinetd configurat...
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: amanda (Show other bugs)
7.1
i386 Linux
low Severity low
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-16 16:07 EST by Derrick Hamner
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-16 16:07:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derrick Hamner 2001-02-16 16:07:09 EST
The xinetd configuration file for amindexd is in amanda-2.4.2-1.i386.rpm 
but amindexd is in amanda-server-2.4.2-1.i386.rpm. Likewise, the xinetd 
configuration file for amidxtape is in amanda-server-2.4.2-1.i386.rpm and 
amidxtape is in amanda-2.4.2-1.i386.rpm.
Comment 1 Trond Eivind Glomsrxd 2001-02-16 19:27:15 EST
Thanks. Fixed in amanda-2.4.2p1-1. Could you download them from
http://people.redhat.com/teg/ and give them a try?

Note You need to log in before you can comment on or make changes to this bug.