Bug 283671 - Kernel-2.6.23-0.169.rc5.git1.fc8 reboots @ grub line
Kernel-2.6.23-0.169.rc5.git1.fc8 reboots @ grub line
Status: CLOSED DUPLICATE of bug 283631
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-08 14:52 EDT by Darwin H. Webb
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-08 17:36:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Darwin H. Webb 2007-09-08 14:52:51 EDT
Description of problem:
This kernel did not work from koji or after the rawhadie update today.

Version-Release number of selected component (if applicable):
Kernel-2.6.23-0.169.rc5.git1.fc8 

How reproducible:
Pent IV and Pent III w and w/o updates.

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Boots to grub kernel line , blinks, reboots.

Expected results:


Additional info:
Comment 1 Will Woods 2007-09-08 17:36:29 EDT

*** This bug has been marked as a duplicate of 283631 ***

Note You need to log in before you can comment on or make changes to this bug.