Bug 28545 - Xircom Cardbus Ethernet 10/100 has no arp
Xircom Cardbus Ethernet 10/100 has no arp
Status: CLOSED DUPLICATE of bug 22316
Product: Red Hat Linux
Classification: Retired
Component: kernel-pcmcia-cs (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2001-02-21 02:08 EST by Marty Shannon
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-02-21 02:08:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Marty Shannon 2001-02-21 02:08:06 EST
I know this is a duplicate; I didn't find the other one; this still exists
in RC1!

Although all *looks* ok, no network traffic comes or goes through this card
until "ifconfig eth0 arp" is done.
Comment 1 Bill Nottingham 2001-02-21 02:13:27 EST

*** This bug has been marked as a duplicate of 22316 ***

Note You need to log in before you can comment on or make changes to this bug.