Bug 285681 - Can not load all modules properly while running monodevelop
Can not load all modules properly while running monodevelop
Status: CLOSED DUPLICATE of bug 251571
Product: Fedora
Classification: Fedora
Component: mono (Show other bugs)
7
All Linux
medium Severity high
: ---
: ---
Assigned To: Alexander Larsson
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-11 03:56 EDT by The Source
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-13 10:30:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Monodevelop error output (1.71 KB, text/plain)
2007-09-11 03:56 EDT, The Source
no flags Details

  None (edit)
Description The Source 2007-09-11 03:56:21 EDT
Description of problem:
I have problems with loading modules. monodevelop output is attached.


Version-Release number of selected component (if applicable):
1.2.3-3.fc7

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 The Source 2007-09-11 03:56:21 EDT
Created attachment 192341 [details]
Monodevelop error output
Comment 2 Paul F. Johnson 2007-11-13 10:30:13 EST
Marking this as a duplicate of #251571

*** This bug has been marked as a duplicate of 251571 ***

Note You need to log in before you can comment on or make changes to this bug.