This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 297121 - Please Branch amavisd-new for epel
Please Branch amavisd-new for epel
Status: CLOSED DUPLICATE of bug 249079
Product: Fedora
Classification: Fedora
Component: amavisd-new (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Steven Pritchard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-19 19:21 EDT by Dennis Gilmore
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-19 20:11:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dennis Gilmore 2007-09-19 19:21:24 EDT
Description of problem:

Please branch and build amavisd-new for EPEL
Comment 1 Steven Pritchard 2007-09-19 20:11:13 EDT

*** This bug has been marked as a duplicate of 249079 ***

Note You need to log in before you can comment on or make changes to this bug.