Bug 298981 - knetworkmanager doesn't work with NM 0.7 svn snap
Summary: knetworkmanager doesn't work with NM 0.7 svn snap
Status: CLOSED DUPLICATE of bug 298991
Alias: None
Product: Fedora
Classification: Fedora
Component: knetworkmanager   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Dennis Gilmore
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-09-20 19:07 UTC by Jeremy Katz
Modified: 2007-11-30 22:12 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-20 19:09:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeremy Katz 2007-09-20 19:07:54 UTC
With the NM 0.7 snap in rawhide now, knetworkmanager no longer works.  This
breaks the KDE Live image.

Comment 1 Jeremy Katz 2007-09-20 19:09:13 UTC
*sigh*  sorry for the noise; /me kicks bugzilla

*** This bug has been marked as a duplicate of 298991 ***


Note You need to log in before you can comment on or make changes to this bug.