Bug 2996 - Syntax highlight rules
Syntax highlight rules
Status: CLOSED DUPLICATE of bug 2479
Product: Red Hat Linux
Classification: Retired
Component: mc (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Mason
Depends On:
  Show dependency treegraph
Reported: 1999-05-24 02:57 EDT by carl.corey
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 1999-08-31 19:13:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description carl.corey 1999-05-24 02:57:31 EDT
Syntax highlight rules are missing in binary rpm.
should be in /usr/lib/mc/syntax directory.
avail. in src.rpm
Comment 1 Elliot Lee 1999-08-31 19:13:59 EDT
*** This bug has been marked as a duplicate of 2479 ***

Note You need to log in before you can comment on or make changes to this bug.