Bug 299921 - We need SB800/SB700 SMBus Controller supported in RHEL4.7
We need SB800/SB700 SMBus Controller supported in RHEL4.7
Status: CLOSED DUPLICATE of bug 252287
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.5
All Linux
high Severity medium
: ---
: ---
Assigned To: Bhavna Sarathy
Martin Jenner
: FutureFeature
Depends On:
Blocks: 335381 367631 422551 430698
  Show dependency treegraph
 
Reported: 2007-09-21 05:52 EDT by Shane Huang
Modified: 2009-06-19 21:03 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-21 04:18:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shane Huang 2007-09-21 05:52:46 EDT
This is for requirements phase to RHEL4.7
The patch has been submited, please check bugzilla #252287
Comment 1 Russell Doty 2007-10-16 17:41:43 EDT
BZ 252287 added to RHEL 4.7 proposed list.
Comment 3 Bhavna Sarathy 2008-02-19 12:55:11 EST
Shane, is this a dulicate request?   BZ 252287
If so this BZ needs to be marked as a duplicate.
Bhavana
Comment 4 Shane Huang 2008-02-21 04:18:00 EST
Right, I will marked it as a duplicate.

*** This bug has been marked as a duplicate of 252287 ***

Note You need to log in before you can comment on or make changes to this bug.