Bug 30036 - printconf opens extraneous window
Summary: printconf opens extraneous window
Status: CLOSED DUPLICATE of bug 30032
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: printconf   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 832892
TreeView+ depends on / blocked
 
Reported: 2001-02-28 17:51 UTC by David Lawrence
Modified: 2012-06-18 07:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-28 17:51:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derek Tattersall 2001-02-28 17:51:32 UTC
printconf-0.2-3 opens a window which contains five clickable objects which
do nothing.  The objects are labelled foo, bar, baz, qux, bob.  bob's icon
is a book.  This should be fixed before Florence ships.

Comment 1 Jeremy Katz 2001-02-28 18:24:14 UTC

*** This bug has been marked as a duplicate of 30032 ***


Note You need to log in before you can comment on or make changes to this bug.