Bug 3063 - problems with Java pages
problems with Java pages
Status: CLOSED DUPLICATE of bug 3062
Product: Red Hat Linux
Classification: Retired
Component: netscape (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-05-26 08:23 EDT by florin
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-26 11:05:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description florin 1999-05-26 08:23:14 EDT
When i try to access some pages that have some Java content,
Netscape (from RH60) crashes, and close all its windows.
Examples: http://www.palmtec.com/ and the Yahoo games
(blackgammon)
This is really annoying!
Comment 1 Jay Turner 1999-05-26 11:05:59 EDT
*** This bug has been marked as a duplicate of 3062 ***

Note You need to log in before you can comment on or make changes to this bug.