Bug 3110 - java problem
java problem
Status: CLOSED DUPLICATE of bug 3062
Product: Red Hat Linux
Classification: Retired
Component: netscape (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-05-28 04:49 EDT by florin
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-03 12:46:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description florin 1999-05-28 04:49:13 EDT
When accessing some web pages with Java content, Netscape
crashes; all it's windows are closed.
An example is http://www.palmtec.com/
Another is Yahoo games (blackgammon)
I've submitted this once again, then appeared as Solved, but
it's not (no upgrade available on any package).
Comment 1 Jeff Johnson 1999-06-03 12:46:59 EDT
*** This bug has been marked as a duplicate of 3062 ***

Note You need to log in before you can comment on or make changes to this bug.