This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 322391 - Fedora live-cd to hdd installer - Create custom layot window formatting is corrupted.
Fedora live-cd to hdd installer - Create custom layot window formatting is co...
Status: CLOSED DUPLICATE of bug 289281
Product: Fedora
Classification: Fedora
Component: LiveCD (Show other bugs)
8
i686 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-07 13:53 EDT by Kirill Shendrikowski
Modified: 2013-01-09 23:27 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-07 16:52:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Screenshot-Fedora Installer -Create custom layout - live-CD (64.48 KB, image/png)
2007-10-07 13:53 EDT, Kirill Shendrikowski
no flags Details

  None (edit)
Description Kirill Shendrikowski 2007-10-07 13:53:18 EDT
Description of problem:

Create custom installation layout window is corrupted.

How reproducible:

Try to install Fedora form live-CD to HDD with custom layout.
See screenshot.
Comment 1 Kirill Shendrikowski 2007-10-07 13:53:18 EDT
Created attachment 218811 [details]
Screenshot-Fedora Installer -Create custom layout - live-CD
Comment 2 Jeremy Katz 2007-10-07 16:52:34 EDT

*** This bug has been marked as a duplicate of 289281 ***

Note You need to log in before you can comment on or make changes to this bug.