Bug 3237 - missing postgresql-data."version".rpm missing
missing postgresql-data."version".rpm missing
Status: CLOSED DUPLICATE of bug 2721
Product: Red Hat Linux
Classification: Retired
Component: postgresql (Show other bugs)
6.0
i386 Linux
high Severity high
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-06-03 09:35 EDT by cmellend
Modified: 2015-01-07 18:37 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-03 10:12:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description cmellend 1999-06-03 09:35:40 EDT
Package previously shipped with a 4 rpm set. This RPM is
necessary to set up the default database.
Comment 1 Jeff Johnson 1999-06-03 10:12:59 EDT
*** This bug has been marked as a duplicate of 2721 ***

Note You need to log in before you can comment on or make changes to this bug.