Bug 3250 - Upgrade from 5.2 -> 6.0 does not preserve nfs startup
Upgrade from 5.2 -> 6.0 does not preserve nfs startup
Status: CLOSED DUPLICATE of bug 3241
Product: Red Hat Linux
Classification: Retired
Component: knfsd (Show other bugs)
6.0
All Linux
high Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-06-03 15:21 EDT by Red Hat Bugzilla
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-03 16:14:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Red Hat Bugzilla 1999-06-03 15:21:58 EDT
Upgrading a machine from 5.2 to 6.0 doesn't preserve nfs
starting at boot.
Comment 1 Red Hat Bugzilla 1999-06-03 16:12:59 EDT
*** This bug has been marked as a duplicate of 3241 ***
Comment 2 Red Hat Bugzilla 1999-06-03 16:14:59 EDT
*** This bug has been marked as a duplicate of 3241 ***

Note You need to log in before you can comment on or make changes to this bug.