Bug 3280 - /etc/cron.daily/slocate.cron hangs indefinately
/etc/cron.daily/slocate.cron hangs indefinately
Status: CLOSED DUPLICATE of bug 3164
Product: Red Hat Linux
Classification: Retired
Component: crontabs (Show other bugs)
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Crutcher Dunnavant
Depends On:
  Show dependency treegraph
Reported: 1999-06-05 01:17 EDT by rip6
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-04-10 17:58:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description rip6 1999-06-05 01:17:52 EDT
slocate launched from cron or from commandline hangs
with vfat filesystems mounted.
Comment 1 Jeff Johnson 1999-06-05 12:01:59 EDT
*** This bug has been marked as a duplicate of 3164 ***

Note You need to log in before you can comment on or make changes to this bug.