Bug 330 - Usermount fill-up CPU!!
Summary: Usermount fill-up CPU!!
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mount   
(Show other bugs)
Version: 5.2
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-07 15:49 UTC by infoeuropa
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1998-12-07 20:35:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description infoeuropa 1998-12-07 15:49:21 UTC
Hi,
I've found a bug on Usermount.
After have used it and leave open if you close your
session.....
..On the next session you'll find a consumption of 98% !!!
of the CPU Time !!!!!

Luca Perugini
Root Admin uisp.it
http://www.uisp.it
mailto:perluca@fabaris.it
mailto:uisp@uisp.it

Comment 1 Derek Tattersall 1998-12-07 20:35:59 UTC
Following your directions, I was  unable to reproduce the behavior.


Note You need to log in before you can comment on or make changes to this bug.