Bug 331921 - 'gconf-editor uses GNOME folder icon even when Bluecurve them is chosen
'gconf-editor uses GNOME folder icon even when Bluecurve them is chosen
Status: CLOSED DUPLICATE of bug 331951
Product: Fedora
Classification: Fedora
Component: bluecurve-icon-theme (Show other bugs)
rawhide
noarch Linux
low Severity low
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-15 04:43 EDT by Joachim Frieben
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-15 06:35:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joachim Frieben 2007-10-15 04:43:11 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Joachim Frieben 2007-10-15 06:35:57 EDT

*** This bug has been marked as a duplicate of 331951 ***

Note You need to log in before you can comment on or make changes to this bug.