Bug 3320 - /home/user/.procmailrc suspicious file?!
/home/user/.procmailrc suspicious file?!
Status: CLOSED DUPLICATE of bug 2242
Product: Red Hat Linux
Classification: Retired
Component: procmail (Show other bugs)
6.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-06-07 14:33 EDT by fdragon
Modified: 2015-01-07 18:37 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-07 19:32:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fdragon 1999-06-07 14:33:12 EDT
After upgrade from RedHat 5.2 to 6.0 procmail stoped working
and this appears in /var/log/messages for every inbound
message.

replace user with user's name
Comment 1 Jeff Johnson 1999-06-07 19:32:59 EDT
*** This bug has been marked as a duplicate of 2242 ***

Note You need to log in before you can comment on or make changes to this bug.