Bug 33229 - Not up to date: you have 2.7; current release is 2.7.2
Not up to date: you have 2.7; current release is 2.7.2
Product: Red Hat Linux
Classification: Retired
Component: gperf (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2001-03-26 07:35 EST by Reuben Thomas
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-03-26 07:35:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Reuben Thomas 2001-03-26 07:35:13 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (X11; U; Linux 2.2.14-5.0smp i686)

Unless there are problems with 2.7.2 that I'm unaware of, it would seem
sensible to upgrade the RPM to 2.7.2, which seems to have bug fixes and
some API improvements.

Reproducible: Always
Steps to Reproduce:
1. Nothing to do
2. Just look at 
3. rpm -q
Comment 1 Bernhard Rosenkraenzer 2001-05-17 17:00:18 EDT
We've updated rawhide a while ago - an update in time for the 7.1 release 
wasn't possible because of feature freezes.

Note You need to log in before you can comment on or make changes to this bug.