Bug 335 - vixie-cron-3.0.1-26 can't find vim
Summary: vixie-cron-3.0.1-26 can't find vim
Status: CLOSED DUPLICATE of bug 120
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: crontabs (Show other bugs)
(Show other bugs)
Version: 5.2
Hardware: i386 Linux
low
low
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-07 23:55 UTC by incze
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-10 22:03:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description incze 1998-12-07 23:55:21 UTC
Sorry, I couldn't find 'vixie-cron' in the component list.
I selected 'crontabs' as the closest.

OK. crontab -e thinks the editor to be in
/usr/bin instead of /bin.

Comment 1 Bill Nottingham 1998-12-08 00:04:59 UTC
*** This bug has been marked as a duplicate of 120 ***


Note You need to log in before you can comment on or make changes to this bug.