Bug 33973 - dump at installation
Summary: dump at installation
Status: CLOSED DUPLICATE of bug 18032
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 7.0
Hardware: i586
OS: Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-03-29 23:07 UTC by ladislau morais
Modified: 2007-03-27 03:43 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-03-29 23:16:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump (1.13 KB, text/plain)
2001-03-29 23:09 UTC, ladislau morais
no flags Details

Description ladislau morais 2001-03-29 23:07:53 UTC
after formating the various partitions the installation dumps.

Comment 1 ladislau morais 2001-03-29 23:09:35 UTC
Created attachment 14163 [details]
dump

Comment 2 ladislau morais 2001-03-29 23:16:05 UTC
in fact, now I remember, it was already after the installer detected a problem 
with my graphic card (I have a Matrox G450 and it gave me the possibility of 
choosing the Matrox G400, which I did). only then it crashed.
by the way, I was running on text mode because the graphic mode didn't work.

Comment 3 Michael Fulbright 2001-03-30 15:18:23 UTC

*** This bug has been marked as a duplicate of 18032 ***


Note You need to log in before you can comment on or make changes to this bug.