Bug 343181 - multiarch conflicts in SILLY
Summary: multiarch conflicts in SILLY
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: SILLY
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ian Chapman
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-10-19 21:56 UTC by Bill Nottingham
Modified: 2014-03-17 03:10 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-10-29 19:06:27 UTC


Attachments (Terms of Use)

Description Bill Nottingham 2007-10-19 21:56:50 UTC
SILLY (or one of its subpacakges) has multiarch conflicts when installed for both i386 and x86_64 in the Fedora development tree. For help in resolving them, see http://fedoraproject.org/wiki/PackagingDrafts/MultilibTricks. 

  file /usr/share/doc/SILLY-devel-0.1.0/html/a00002.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00003.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00004.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00005.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00006.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00007.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00008.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00009.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00010.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00011.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00012.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00013.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00014.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00015.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00058.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00059.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00060.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00061.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00062.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00063.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00064.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00065.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00066.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00067.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00068.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00069.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00070.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00071.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00072.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00073.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00074.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00075.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00076.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00077.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00078.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00079.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00080.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00081.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00082.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00083.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00084.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00085.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00086.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00087.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00088.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00089.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00090.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00091.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00092.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00093.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00094.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00095.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00096.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00097.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00098.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00099.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00100.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00101.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00101.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00103.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00103.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00105.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00105.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00107.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00107.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00109.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00109.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00111.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00111.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00113.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00114.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00114.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00116.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00116.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00118.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00119.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00119.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00121.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00122.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00122.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00124.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00124.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00126.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00127.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00127.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00129.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00129.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00131.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00132.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00132.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00134.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00135.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00135.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00137.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00137.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00139.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00140.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00140.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00142.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00142.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00144.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00145.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00145.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00147.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00147.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00149.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00150.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00150.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00152.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00152.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00154.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00155.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00155.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00157.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00157.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00159.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00160.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00160.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00162.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00162.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00164.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00165.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00165.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00167.md5 from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00167.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/a00169.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/annotated.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/classes.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/files.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/functions.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/functions_func.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/functions_rela.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/functions_vars.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/graph_legend.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/graph_legend.png from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/hierarchy.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/index.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/inherits.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/namespacemembers.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/namespacemembers_enum.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/namespacemembers_eval.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/namespacemembers_func.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/namespacemembers_type.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/namespacemembers_vars.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8
  file /usr/share/doc/SILLY-devel-0.1.0/html/namespaces.html from install of SILLY-devel-0.1.0-3.fc8 conflicts with file from package SILLY-devel-0.1.0-3.fc8

(Note that this is an automated bug filing.)
It would be nice to have these bugs fixed by the beta of Fedora 9.

Comment 1 Fedora Update System 2007-10-29 19:06:26 UTC
SILLY-0.1.0-4.fc7 has been pushed to the Fedora 7 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 2 Fedora Update System 2007-11-06 16:08:37 UTC
SILLY-0.1.0-4.fc8 has been pushed to the Fedora 8 stable repository.  If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.