This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 344361 - No description in gnome-session-properties
No description in gnome-session-properties
Status: CLOSED DUPLICATE of bug 344351
Product: Fedora
Classification: Fedora
Component: krb5-auth-dialog (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Christopher Aillon
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F8Target
  Show dependency treegraph
 
Reported: 2007-10-21 07:39 EDT by Bastien Nocera
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-21 07:45:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2007-10-21 07:39:59 EDT
krb5-auth-dialog-0.7-4.fc8

1. Launch gnome-session-properties
2. In the Startup programs tab, "krb5-auth-dialog" has no description

It should probably mention Kerberos in the name or description

PS: It also has a duplicate Exec= line
Comment 1 Bastien Nocera 2007-10-21 07:45:58 EDT

*** This bug has been marked as a duplicate of 344351 ***

Note You need to log in before you can comment on or make changes to this bug.