Bug 344681 - Please add this packae to EL-5
Please add this packae to EL-5
Status: CLOSED DUPLICATE of bug 263901
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: distribution (Show other bugs)
5.0
All Linux
urgent Severity low
: ---
: ---
Assigned To: RHEL Product and Program Management
Daniel Riek
:
Depends On:
Blocks: 240373
  Show dependency treegraph
 
Reported: 2007-10-21 14:53 EDT by Frank Büttner
Modified: 2010-01-05 13:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-05 13:24:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Frank Büttner 2007-10-21 14:53:18 EDT
Hello,
the package is missing at the repo
Please add it.(My packages will require it)
Comment 1 Ivana Varekova 2007-10-22 03:04:02 EDT
This bug seems to be against wrong product. 
Comment 2 Frank Büttner 2007-10-22 13:42:07 EDT
Ups. Yes it must called EL-5:)
But EL-5 is missing.
Comment 3 Ivana Varekova 2007-10-22 13:58:02 EDT
This bug is the duplicate of 263901.
Comment 4 Subhendu Ghosh 2010-01-05 13:24:24 EST

*** This bug has been marked as a duplicate of bug 263901 ***

Note You need to log in before you can comment on or make changes to this bug.