Bug 350201 - (BugInPostInstall) a bug(as said by installer) of FC7LiveGnome(final) while tried to install to harddisk
a bug(as said by installer) of FC7LiveGnome(final) while tried to install to ...
Product: Fedora
Classification: Fedora
Component: anaconda-images (Show other bugs)
i386 Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Depends On:
  Show dependency treegraph
Reported: 2007-10-24 06:01 EDT by chintan solanki
Modified: 2008-08-02 19:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-04-25 00:45:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description chintan solanki 2007-10-24 06:01:21 EDT
Description of problem:
An unknown(at least for me) in post-install config

Version-Release number of selected component (if applicable):

How reproducible:
Install from live cd to sdb

Steps to Reproduce:
Actual results:
system fails to install

Expected results:

Additional info:
Comment 1 Jeremy Katz 2007-10-24 10:01:20 EDT
Can you attach the traceback that you received?
Comment 2 Brian Powell 2008-04-25 00:45:44 EDT
The information we've requested above is required in order
to review this problem report further and diagnose/fix the
issue if it is still present.  Since there have not been any
updates to the report since thirty (30) days or more since we
requested additional information, we're assuming the problem
is either no longer present in the current Fedora release, or
that there is no longer any interest in tracking the problem.

Setting status to "CLOSED INSUFFICIENT_DATA".  If you still
experience this problem after updating to our latest Fedora
release and can provide the information previously requested, 
please feel free to reopen the bug report.

Thank you in advance.

Note that maintenance for Fedora 7 will end 30 days after the GA of Fedora 9.

Note You need to log in before you can comment on or make changes to this bug.