Bug 35253 - Linevents not appearing
Summary: Linevents not appearing
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Global Header
Version: current
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: rcabral
QA Contact: Tom Lancaster
URL: http://www.webqa.redhat.com/apps/comm...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-08 21:31 UTC by rcabral
Modified: 2007-04-18 16:32 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2001-09-18 12:19:01 UTC


Attachments (Terms of Use)

Description rcabral 2001-04-08 21:31:17 UTC
2.  Linevents under Upcoming events is not appearing in the community
section:
http://www.webqa.redhat.com/apps/community/
is this something that will be resolved when we push live?

Comment 1 Tom Lancaster 2001-04-11 00:33:27 UTC
We don't have the cron jobs to populate this running on webqa. It will be fine
on LIVE

Comment 2 Jay Turner 2001-04-11 14:21:11 UTC
Guys really.  What part of "webqa is a mirror of live site" am I not making
clear.  Get the cron scripts running on webqa (unless there is some valid reason
not to) and let's get webqa looking like live site.

Comment 3 Tom Lancaster 2001-04-11 18:56:25 UTC
Do we really want to get into this a week before rebuilding the whole thing?

Comment 4 Jay Turner 2001-04-11 21:01:20 UTC
I think that we should mess with it in the same timeframe that we are attempting
to push new content :-)

Comment 5 Jay Turner 2001-09-18 12:18:54 UTC
What's the status of this now?  Something that we need to deal with now that we
are in some downtime?

Comment 6 Jay Turner 2001-09-28 13:40:26 UTC
Looks like this stuff is showing up now on webqa.  Closing out.


Note You need to log in before you can comment on or make changes to this bug.