Bug 35253 - Linevents not appearing
Linevents not appearing
Status: CLOSED CURRENTRELEASE
Product: Red Hat Web Site
Classification: Red Hat
Component: Global Header (Show other bugs)
current
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: rcabral
Tom Lancaster
http://www.webqa.redhat.com/apps/comm...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-04-08 17:31 EDT by rcabral
Modified: 2007-04-18 12:32 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-18 08:19:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description rcabral 2001-04-08 17:31:17 EDT
2.  Linevents under Upcoming events is not appearing in the community
section:
http://www.webqa.redhat.com/apps/community/
is this something that will be resolved when we push live?
Comment 1 Tom Lancaster 2001-04-10 20:33:27 EDT
We don't have the cron jobs to populate this running on webqa. It will be fine
on LIVE
Comment 2 Jay Turner 2001-04-11 10:21:11 EDT
Guys really.  What part of "webqa is a mirror of live site" am I not making
clear.  Get the cron scripts running on webqa (unless there is some valid reason
not to) and let's get webqa looking like live site.
Comment 3 Tom Lancaster 2001-04-11 14:56:25 EDT
Do we really want to get into this a week before rebuilding the whole thing?
Comment 4 Jay Turner 2001-04-11 17:01:20 EDT
I think that we should mess with it in the same timeframe that we are attempting
to push new content :-)
Comment 5 Jay Turner 2001-09-18 08:18:54 EDT
What's the status of this now?  Something that we need to deal with now that we
are in some downtime?
Comment 6 Jay Turner 2001-09-28 09:40:26 EDT
Looks like this stuff is showing up now on webqa.  Closing out.

Note You need to log in before you can comment on or make changes to this bug.