Bug 357061 - updatedb fails with scan_cwd: Assertion
updatedb fails with scan_cwd: Assertion
Status: CLOSED DUPLICATE of bug 242715
Product: Fedora
Classification: Fedora
Component: mlocate (Show other bugs)
rawhide
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Miloslav Trmač
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-29 14:13 EDT by John Poelstra
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-30 22:43:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
strace (1.11 MB, text/plain)
2007-10-29 14:13 EDT, John Poelstra
no flags Details
strace (1.11 MB, application/x-gzip)
2007-10-29 14:19 EDT, John Poelstra
no flags Details

  None (edit)
Comment 3 Miloslav Trmač 2007-10-30 22:43:40 EDT
Thanks for your report.  This bug is already tracked as #242715.

*** This bug has been marked as a duplicate of 242715 ***

Note You need to log in before you can comment on or make changes to this bug.