Bug 3630 - need summary
Summary: need summary
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rwho (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-06-22 01:20 UTC by tschroed
Modified: 2015-01-07 23:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-06-22 14:10:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description tschroed 1999-06-22 01:20:34 UTC
ruptime seems to be missing from the rwho toolset.  The
source for the BSD version seems to work fine.

Comment 1 Jeff Johnson 1999-06-22 14:10:59 UTC
The executable /usr/bin/ruptime is part of rwho-0.10-23 which is in
Red Hat 6.0.


Note You need to log in before you can comment on or make changes to this bug.