Bug 3649 - kvt missing in kdebase-1.1.1-1.i386.rpm
kvt missing in kdebase-1.1.1-1.i386.rpm
Status: CLOSED ERRATA
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
4.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-06-22 19:03 EDT by eric
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-01-23 15:47:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description eric 1999-06-22 19:03:37 EDT
kvt (the KDE 'xterm') is missing from the updated RPM on
updates.redhat.com. (Does this mean we get a -2 real soon
now?!).
Comment 1 Stephen John Smoogen 2003-01-23 15:47:01 EST
Bug 3649 has been closed because the problem was fixed sometime before the
update RPM 
ftp://ftp.redhat.com/pub/redhat/linux/updates/6.0/en/os/i386/kdebase-1.1.2-11.i386.rpm

This product is no longer supported by Red Hat, and users should look at
upgrading to a newer version of Red Hat Linux.

Note You need to log in before you can comment on or make changes to this bug.