Bug 368171 - PEAP method no more available
PEAP method no more available
Status: CLOSED DUPLICATE of bug 362251
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-06 07:55 EST by Thomas Canniot
Modified: 2007-11-30 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-06 11:08:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
NetworkManager 6.5 - 7 Screenshots (73.57 KB, image/png)
2007-11-06 07:55 EST, Thomas Canniot
no flags Details

  None (edit)
Description Thomas Canniot 2007-11-06 07:55:54 EST
The PEAP method is no more available in Fedora 8 / NetworkManager 7.0 whereas it
used to be in Fedora 7 / NetworkManager 6.5.

I made two screenshots as an attachment.
Comment 1 Thomas Canniot 2007-11-06 07:55:54 EST
Created attachment 249011 [details]
NetworkManager 6.5 - 7 Screenshots
Comment 2 Tim Niemueller 2007-11-06 08:44:39 EST
This is currently not supported in NM 0.7 but this is being worked on.
Reassigning to the correct component.
Comment 3 Dan Williams 2007-11-06 11:08:53 EST

*** This bug has been marked as a duplicate of 362251 ***

Note You need to log in before you can comment on or make changes to this bug.