Bug 370641 - After logging on an error notification warned that I was not able to receive updates.
Summary: After logging on an error notification warned that I was not able to receive ...
Status: CLOSED DUPLICATE of bug 369831
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: pirut (Show other bugs)
(Show other bugs)
Version: 5.0
Hardware: All Linux
low
low
Target Milestone: ---
: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-08 00:24 UTC by Robert Buckner
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-08 04:16:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Software Updater is not functioning (18.87 KB, application/octet-stream)
2007-11-08 00:24 UTC, Robert Buckner
no flags Details

Description Robert Buckner 2007-11-08 00:24:36 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Robert Buckner 2007-11-08 00:24:36 UTC
Created attachment 251081 [details]
Software Updater is not functioning

Comment 2 David Lawrence 2007-11-08 03:37:44 UTC
Changing to proper product/component/version so that the correct developer will
see the bug report.

Comment 3 Jeremy Katz 2007-11-08 04:16:54 UTC

*** This bug has been marked as a duplicate of 369831 ***


Note You need to log in before you can comment on or make changes to this bug.