Bug 37212 - mount-2.10r-0.6.x where is it
mount-2.10r-0.6.x where is it
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: mount (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
David Lawrence
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-04-23 10:43 EDT by Patrick C. F. Ernzer
Modified: 2007-04-18 12:32 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-23 10:43:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Patrick C. F. Ernzer 2001-04-23 10:43:14 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.2.19-7.0.1 i686; en-US; 0.8)
Gecko/20010215


kernel-smp-2.2.19-6.2.1 requires mount >= 2.10r, alas that package is not
on the errata pages (unless I'm blind)

Reproducible: Always
Steps to Reproduce:
1. search at www.redhat.com
2. look on priority.redhat.com
	

Actual Results:  Can't seem to find the package, using up2date gets the
package.

Expected Results:  Access to the package without using up2date
Comment 1 Bernhard Rosenkraenzer 2001-04-23 14:08:18 EDT
Looks like you are blind then. ;)

http://www.redhat.com/support/errata/RHSA-2001-047.html

Note You need to log in before you can comment on or make changes to this bug.