Bug 378861 - HWCERT: Intel Server Board S5000PSLSASR [Goto Cert]
HWCERT: Intel Server Board S5000PSLSASR
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: YangKun
Gary Case
http://support.intel.com/support/moth...
Server Board
:
: 427541 508181 519234 524710 524711 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-12 16:49 EST by Paul E. Logan
Modified: 2010-06-03 05:36 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-14 01:26:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 8 YangKun 2009-06-28 22:47:50 EDT
*** Bug 508181 has been marked as a duplicate of this bug. ***
Comment 9 QinXie 2010-06-03 04:48:40 EDT
*** Bug 524710 has been marked as a duplicate of this bug. ***
Comment 11 Jianwei Weng 2010-06-03 05:36:09 EDT
*** Bug 524711 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.