Bug 380371 - Fedora 8 irqbalance fails on shutdown of T60p
Summary: Fedora 8 irqbalance fails on shutdown of T60p
Status: CLOSED DUPLICATE of bug 355231
Alias: None
Product: Fedora
Classification: Fedora
Component: irqbalance (Show other bugs)
(Show other bugs)
Version: 8
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Neil Horman
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-13 16:36 UTC by Greg Sieranski
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-13 22:03:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Greg Sieranski 2007-11-13 16:36:16 UTC
Description of problem:
On shutdown of my Thinkpad t60p irqbalance always fails

Version-Release number of selected component (if applicable):
Fedora 8 2.6.23.1-49.fc8

How reproducible:
Shutdown a thinkpad t60p

Steps to Reproduce:
1.
2.
3.
  
Actual results:
irqbalance fails on shutdown 

Expected results:
irqbalance should not fail on shutdown

Additional info:

Comment 1 Will Woods 2007-11-13 22:03:46 UTC

*** This bug has been marked as a duplicate of 355231 ***


Note You need to log in before you can comment on or make changes to this bug.