Bug 381031 - HWCERT: Intel Server Board S5000PSLSATAR [Goto Cert]
HWCERT: Intel Server Board S5000PSLSATAR
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: YangKun
Gary Case
http://support.intel.com/support/moth...
Server Board
:
: 427538 427539 429945 508178 524712 524713 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-13 16:30 EST by Paul E. Logan
Modified: 2010-09-27 22:24 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-04 22:19:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 9 YangKun 2010-09-27 22:04:07 EDT
*** Bug 524713 has been marked as a duplicate of this bug. ***
Comment 10 YangKun 2010-09-27 22:24:14 EDT
*** Bug 524712 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.