Bug 386031 - Submitting bugs to programs that cause violations needs to be made easier
Submitting bugs to programs that cause violations needs to be made easier
Status: CLOSED DUPLICATE of bug 204984
Product: Fedora
Classification: Fedora
Component: setroubleshoot (Show other bugs)
8
All Linux
low Severity medium
: ---
: ---
Assigned To: John Dennis
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-15 18:56 EST by Bill Hope
Modified: 2008-01-09 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-09 17:11:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Hope 2007-11-15 18:56:03 EST
Description of problem:
Clicking on the Bug Report link in the Allowing Access section should
automatically submit a bug report (or at least fill in fields). Only those folks
that really care about getting things fixed will take the time to do so. I'm not
sure how many I'll do.

Version-Release number of selected component (if applicable):
1.10.7

How reproducible:
Browse alert 

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 John Dennis 2008-01-09 17:11:14 EST

*** This bug has been marked as a duplicate of 204984 ***

Note You need to log in before you can comment on or make changes to this bug.