Bug 386811 - Fields are too width
Summary: Fields are too width
Status: CLOSED DUPLICATE of bug 253889
Alias: None
Product: Fedora
Classification: Fedora
Component: fedorainfinity-kdm-theme   
(Show other bugs)
Version: 8
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Kevin Kofler
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-16 14:15 UTC by Reindl Harald
Modified: 2007-11-30 22:12 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-16 14:20:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot (156.06 KB, image/png)
2007-11-16 14:15 UTC, Reindl Harald
no flags Details

Description Reindl Harald 2007-11-16 14:15:02 UTC
The input fields for username/password are too big, see screenshot

Its a optic bug i've seen since end of rawhide in a vmware, i did not report
because it was not a big thing for release.

I have this on two physical and one virtual machine

Comment 1 Reindl Harald 2007-11-16 14:15:02 UTC
Created attachment 261261 [details]
Screenshot

Comment 2 Kevin Kofler 2007-11-16 14:20:03 UTC

*** This bug has been marked as a duplicate of 253889 ***


Note You need to log in before you can comment on or make changes to this bug.