Bug 394881 - Thunderbird has no Movemail support
Summary: Thunderbird has no Movemail support
Status: CLOSED DUPLICATE of bug 237393
Alias: None
Product: Fedora
Classification: Fedora
Component: thunderbird
Version: 8
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-21 20:24 UTC by Jean-Philippe Dionne
Modified: 2018-04-11 09:41 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-11-21 21:14:22 UTC


Attachments (Terms of Use)

Description Jean-Philippe Dionne 2007-11-21 20:24:11 UTC
Description of problem:

In the Account Wizard, the "Unix Mailspool (Movemail)" option is not available.

Version-Release number of selected component (if applicable): 2.0.0.9-1.fc8

How reproducible: always

Steps to Reproduce:
1. Edit  / Account Settings / Add Account... 
  
Additional info:  Copy of the file isp/movemail.rdf from the thunderbird
original package to /usr/lib64/thunderbird-2.0.0.9/isp/ will add the option in
the Account Wizard .

Comment 1 Matěj Cepl 2007-11-21 21:14:22 UTC

*** This bug has been marked as a duplicate of 237393 ***


Note You need to log in before you can comment on or make changes to this bug.