Bug 3950 - step-tickers file missing
Summary: step-tickers file missing
Status: CLOSED DUPLICATE of bug 2233
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xntp3   
(Show other bugs)
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-08 21:39 UTC by taylor
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-07-08 22:36:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description taylor 1999-07-08 21:39:44 UTC
It seems that the file /etc/ntp/step-tickers is missing from
the rpm package.  I verified this:
rpm -Vp xntp3-5.93-12
missing    /etc/ntp/step-tickers

The result was the same for the file from the CD and one of
the download mirrors.

Wally Taylor

Comment 1 Jeff Johnson 1999-07-08 22:36:59 UTC
*** This bug has been marked as a duplicate of 2233 ***


Note You need to log in before you can comment on or make changes to this bug.