Bug 39851 - gnome-pilot is missing
Summary: gnome-pilot is missing
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnome-utils   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: David Mason
QA Contact: Ben Levenson
URL: http://www.gnome.org/gnome-pilot
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-09 11:50 UTC by Carlos Morgado
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-09 11:51:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Carlos Morgado 2001-05-09 11:50:59 UTC
gnome-pilot rpms are missing from both RH7.1 and Rawhide

Comment 1 David Mason 2001-05-09 14:16:13 UTC
We did not ship this. Gnome-pilot creates odd dependencies during builds for
gnome-pim and was not 100% stable. I thought it had gone into powertools but it
looks like it did not. It is highly likely that we will ship this with the next
release (perhaps even when we push gnome 1.4 out in between releases)


Note You need to log in before you can comment on or make changes to this bug.