Bug 40191 - a better message file for lilo
Summary: a better message file for lilo
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: lilo (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Doug Ledford
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-11 06:27 UTC by Alexei Podtelezhnikov
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-11 06:30:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
TIF image for lilo (13.42 KB, image/tif)
2001-05-11 06:30 UTC, Alexei Podtelezhnikov
no flags Details

Description Alexei Podtelezhnikov 2001-05-11 06:27:45 UTC
Description of problem:
"Press contol-x for text mode" is hardly readable because of heavy anti-
aliasing. The attached TIF file makes it look saner. Could you tell me 
what is the file format? I could extract it but couldn't put
the improved picture back.

How reproducible:
Always

Comment 1 Alexei Podtelezhnikov 2001-05-11 06:30:06 UTC
Created attachment 18106 [details]
TIF image for lilo


Note You need to log in before you can comment on or make changes to this bug.