Bug 404121 - Package Change Request
Package Change Request
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: ecryptfs-utils (Show other bugs)
rawhide
All Linux
high Severity low
: ---
: ---
Assigned To: Karsten Hopp
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-29 04:40 EST by Karsten Hopp
Modified: 2007-11-30 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-29 05:01:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Karsten Hopp 2007-11-29 04:40:32 EST
Package Name:              ecryptfs-utils
[New Branches: ]           EL-5
[Updated EPEL Owners: ]    karsten@redhat.com
Comment 1 Karsten Hopp 2007-11-29 04:43:00 EST
[Updated EPEL Owners: ]    karsten
Comment 2 Karsten Hopp 2007-11-29 05:01:02 EST
sorry, ecryptfs-utils goes into the Red Hat repository, no EPEL branch necessary.
Comment 3 Kevin Fenzi 2007-11-29 12:57:30 EST
clearning fedora-cvs flag since no cvs is needed here. 

Note You need to log in before you can comment on or make changes to this bug.