Bug 4088 - kvt missing
Summary: kvt missing
Keywords:
Status: CLOSED DUPLICATE of bug 3698
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-17 18:21 UTC by boeglinw
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-07-31 21:58:52 UTC


Attachments (Terms of Use)

Description boeglinw 1999-07-17 18:21:51 UTC
After I upgraded KDE on my system using the new
kdebase-1.1.1-1.i386.rpm I noticed that the kde application
kvt (the terminal) is missing. Is this a bug or a feature ?

Comment 1 Jay Turner 1999-07-22 18:34:59 UTC
Preston, can you comment on this?

Comment 2 Bill Nottingham 1999-07-31 21:58:59 UTC
*** This bug has been marked as a duplicate of 3698 ***


Note You need to log in before you can comment on or make changes to this bug.