Bug 411 - BRU unable to backup to a SCSI zip drive on alpha
BRU unable to backup to a SCSI zip drive on alpha
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: zsh (Show other bugs)
5.1
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1998-12-14 10:54 EST by nnc
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1998-12-14 13:10:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description nnc 1998-12-14 10:54:39 EST
[Why isn't bru listed as a "component" of Red Hat Linux?]

Bru (BRU2000-15.0P-2) reports hundreds of checksum errors
when performing an integrity check on a bru archive written
to an internal scsi zip drive on an alpha system.  A similar
setup on an intel system with internal ATAPI zip drive works
flawlessly.  The possiblity of media or drive problems has
been eliminated.
Comment 1 David Lawrence 1998-12-14 13:10:59 EST
This report has been forwarded to support@estinc.com. BRU is no longer
in the list because BRU is no longer supported product with 5.2 and
above. If it still supported for 5.1 and below with a valid
registration and support account. To submit a support ticket please go
to http://www.redhat.com/support.

Note You need to log in before you can comment on or make changes to this bug.