Bug 4117 - Bug
Summary: Bug
Status: CLOSED DUPLICATE of bug 4116
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: distribution   
(Show other bugs)
Version: 6.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-07-19 15:34 UTC by viktor
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-07-19 15:36:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description viktor 1999-07-19 15:34:42 UTC
When i run Terminal emulator program.
And move my mouse on the black background,
and start writeing something my screen get screwd.

Valentin

Comment 1 Bill Nottingham 1999-07-19 15:36:59 UTC
*** This bug has been marked as a duplicate of 4116 ***


Note You need to log in before you can comment on or make changes to this bug.